<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Affirma Wear finds their stitch in gender-affirming shapewear</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/favicon.jpg">
		<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/favicon.jpg">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/favicon.jpg/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.thepitchkc.com/xmlrpc.php">

		
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
			gtx_ads_conf.templates = {};
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-699479 single-format-standard postname-affirma-wear-finds-their-stitch-in-gender-affirming-shapewear term-category-culture term-category-top-stories wpb-js-composer js-comp-ver-6.2.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/";
		gtx_ads_conf.targetMap.post = "699479";
		gtx_ads_conf.targetMap.category = ["culture"];
		gtx_ads_conf.templates = {
			parallax: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-ad-manager/templates/parallax.js',
			reveal: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-ad-manager/templates/reveal.js'
		};
	</script>
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Affirma Wear founder Laura Treas discusses trans-inclusive and gender-affirming shapewear made in Kansas City." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Affirma Wear finds their stitch in gender-affirming shapewear" />
	<meta property="og:description" content="Affirma Wear founder Laura Treas discusses trans-inclusive and gender-affirming shapewear made in Kansas City." />
	<meta property="og:url" content="https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/" />
	<meta property="og:site_name" content="The Pitch" />
	<meta property="article:publisher" content="https://www.facebook.com/thepitch/" />
	<meta property="article:published_time" content="2022-03-15T16:00:43+00:00" />
	<meta property="article:modified_time" content="2022-03-15T18:44:31+00:00" />
	<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903.jpeg" />
	<meta property="og:image:width" content="1676" />
	<meta property="og:image:height" content="1166" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@thefastpitch" />
	<meta name="twitter:site" content="@thefastpitch" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kristen Thomas">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.thepitchkc.com/#organization","name":"The Pitch","url":"https://www.thepitchkc.com/","sameAs":["https://www.facebook.com/thepitch/","https://www.instagram.com/thepitchkc/","https://twitter.com/thefastpitch"],"logo":{"@type":"ImageObject","@id":"https://www.thepitchkc.com/#logo","inLanguage":"en-US","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/08/ThePitch_social_logo.jpg","width":1200,"height":630,"caption":"The Pitch"},"image":{"@id":"https://www.thepitchkc.com/#logo"}},{"@type":"WebSite","@id":"https://www.thepitchkc.com/#website","url":"https://www.thepitchkc.com/","name":"The Pitch","description":"Kansas City Arts, News, Food and Living","publisher":{"@id":"https://www.thepitchkc.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.thepitchkc.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#primaryimage","inLanguage":"en-US","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903.jpeg","width":1676,"height":1166,"caption":"Laura Treas of Affirma Wear. // Photo courtesy of Laura Treas"},{"@type":"WebPage","@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#webpage","url":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/","name":"Affirma Wear finds their stitch in gender-affirming shapewear","isPartOf":{"@id":"https://www.thepitchkc.com/#website"},"primaryImageOfPage":{"@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#primaryimage"},"datePublished":"2022-03-15T16:00:43+00:00","dateModified":"2022-03-15T18:44:31+00:00","description":"Affirma Wear founder Laura Treas discusses trans-inclusive and gender-affirming shapewear made in Kansas City.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/"]}]},{"@type":"Article","@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#article","isPartOf":{"@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#webpage"},"author":{"@id":"https://www.thepitchkc.com/#/schema/person/af5743f4fd3b5587a06ae35ed5834e27"},"headline":"Affirma Wear finds their stitch in gender-affirming shapewear","datePublished":"2022-03-15T16:00:43+00:00","dateModified":"2022-03-15T18:44:31+00:00","mainEntityOfPage":{"@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#webpage"},"publisher":{"@id":"https://www.thepitchkc.com/#organization"},"image":{"@id":"https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/#primaryimage"},"keywords":"Affirma Wear,Children's Mercy Hospital,gender affirmation,Gender Pathway Services at Children's Mercy,Gender-Affirming Medicine department,Kansas City Center for Inclusion,Laura Treas,LGBTQIA,shapewear,trans-inclusive,Transformations KC,transgender health,university of Kansas Health System","articleSection":"Culture,Top Stories","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.thepitchkc.com/#/schema/person/af5743f4fd3b5587a06ae35ed5834e27","name":"Kristen Thomas","image":{"@type":"ImageObject","@id":"https://www.thepitchkc.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8671b3fdb1f676ddf08169fe786a241a?s=96&d=mm&r=g","caption":"Kristen Thomas"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Pitch &raquo; Feed" href="https://www.thepitchkc.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thepitchkc.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/css/style.css?ver=1645106708' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='list-grid-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/css/grid.css?ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thepitchkc.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700|Source+Sans+Pro:400,600,700|Oswald:400,700|Anton:400|Lora:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.thepitchkc.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 30%;
		float: Left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.thepitchkc.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-issues-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-issue-management/assets/gtx-issues.css?ver=2019.02.28' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-oembed-extension/gtx-oembed.css?ver=42b0bdb2a502b2c0112dcd8afbb86c5c' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/thepitchkc/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.thepitchkc.com/style/644244f63c6e639ff2fc0f73828f27e1/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.thepitchkc.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-global.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/pro/acf-pro-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='acf-timepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.thepitchkc.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3' id='bones-modernizr-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1' id='gtxcel-global-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1' id='mobile-nav-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js' id='geobase-prettyphoto-script-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2' id='directory-select2-js'></script>
<script type='text/javascript' id='directory-filter-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.thepitchkc.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0' id='directory-filter-js'></script>
<script type='text/javascript' id='ad-manager-script-js-extra'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.thepitchkc.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/21842682790\/thepitchkc.com\/","dfp_path":"\/21842682790\/thepitchkc.com\/culture","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"","aps_pubid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-ad-manager/ad-manager.js?ver=2019.11.19' id='ad-manager-script-js'></script>
<script type='text/javascript' id='lightbox-script-js-extra'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/21842682790\/thepitchkc.com\/culture","slot_name":"lightbox_ad","post_title":"Affirma Wear finds their stitch in gender-affirming shapewear","post_type":"post","post_id":"699479","post_cats":"Culture, Top Stories","author":"Kristen Thomas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20' id='lightbox-script-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js' id='acf-repeater-script-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"03e8f243-76d2-4cb5-879b-162be23883c4","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"1d7b352c2290bbb404db28b3d66013c1","post_id":"699479","post_type":"post","post_title":"Affirma Wear finds their stitch in gender-affirming shapewear","taxonomies_for_this_post_type":["category","post_tag","post_format","post_content_term","category_group"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","post_content_term","geobase_cat","category_group","media_category"],"show_read_more_button":"1","taxonomies":{"category":["culture","top stories"],"post_tag":["affirma wear","children's mercy hospital","gender affirmation","gender pathway services at children's mercy","gender-affirming medicine department","kansas city center for inclusion","laura treas","lgbtqia","shapewear","trans-inclusive","transformations kc","transgender health","university of kansas health system"]},"resource_ref":"name=affirma-wear-finds-their-stitch-in-gender-affirming-shapewear"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/pico/includes/js/read-more.js?ver=1d7b352c2290bbb404db28b3d66013c1' id='read-more.js-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf.min.js?ver=5.9.9' id='acf-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf-input.min.js?ver=5.9.9' id='acf-input-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/pro/acf-pro-input.min.js?ver=5.9.9' id='acf-pro-input-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1' id='acf-timepicker-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/acf-recaptcha/js/input.js' id='acf-input-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='recaptcha-api-js'></script>
<link rel="https://api.w.org/" href="https://www.thepitchkc.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thepitchkc.com/wp-json/wp/v2/posts/699479" /><link rel='shortlink' href='https://www.thepitchkc.com/?p=699479' />
<link rel="alternate" type="application/json+oembed" href="https://www.thepitchkc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thepitchkc.com%2Faffirma-wear-finds-their-stitch-in-gender-affirming-shapewear%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thepitchkc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thepitchkc.com%2Faffirma-wear-finds-their-stitch-in-gender-affirming-shapewear%2F&#038;format=xml" />
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.thepitchkc.com/wp-login.php?action=logout&amp;_wpnonce=4349717fb9';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/cropped-favicon-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//
pagead2.googlesyndication.­com/
pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5599913688080728",
enable_page_level_ads: true
});
</script>

<script id="emp-js-header" data-adsonly="1" data-ads="1" data-slot="/12230023/el_pitchkc" data-size="1024" data-tkn="eyJ0eXAiOiJKV1QiLCJhbGciOiJSUzI1NiIsImp0aSI6IjE1ZTg4YzIwLWRmOGYtNDFlMy04NDVlLWY3YzliNzM1NTM2OSJ9.eyJpc3MiOiJ3d3cuZW1wb3dlcmxvY2FsLmNvbSIsImp0aSI6IjE1ZTg4YzIwLWRmOGYtNDFlMy04NDVlLWY3YzliNzM1NTM2OSIsImlhdCI6MTYwNDk1ODIxOCwibmJmIjoxNjA0OTU4MjE4LCJleHAiOjE2OTk1NjYyMTgsImVtcHVpZCI6IjZhZTdiOWFiY2U0OWZlNmQ2MWJiMjBiYzg4ZThhZDgxIiwiZW1wY2lkIjoiOTIiLCJlbXB0eXBlIjoiYyJ9.iGNXesXZvCMB8JRbn8WfaaWN4Dke0xFt21r6NuUru-IuIWAgGtUKEgAdQsTy_ui_5Lyw5GLpG4aJ-V7RR1M5rwFfKY4b0JZUFgmPnQ2AimOfvZhbFK7RMyZDuH6Ot6wjmVyWgMWDg2Kl2ujG0FZ_yFB5KT4t_Y1dvsmepTI4uTzyRm37ZSe5JekXQ1R9t15Vsk55uWLxJ9NWGa26wA-RfSeUvscpvWi_Rlkcy6l-TV4vY0l9hyjeoKy7o08z3opu5pEQOBAo3LJTBExlhYCikBygB81itCD_YkHbMGxI48Fh_tOHZeNMAUhHkS3FmV9d7TvdAX1cECIj4vDSoDvuOg" src="https://empowerlocal-plugin-js.s3.us-east-2.amazonaws.com/header.js"></script>
<meta name="google-site-verification" content="s62FCzPUQqm15te6DUFddBTIPBO66wkIv49U7QPOr4Q" />	</head>

<body class="post-template-default single single-post postid-699479 single-format-standard postname-affirma-wear-finds-their-stitch-in-gender-affirming-shapewear term-category-culture term-category-top-stories wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.thepitchkc.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
				<div class="menu-wrap">
			<p class="mobile-nav-title">support us</p><div class="menu-side"><ul id="menu-support-us" class="menu"><li id="menu-item-90965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90965"><a href="https://www.thepitchkc.com/news/" data-menu-title="support-us" data-menu-count="6" data-menu-index="1" id="menu-item-link-90965">News</a></li>
<li id="menu-item-90964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90964"><a href="https://www.thepitchkc.com/food-drink/" data-menu-title="support-us" data-menu-count="6" data-menu-index="2" id="menu-item-link-90964">Food &#038; Drink</a></li>
<li id="menu-item-90971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90971"><a href="https://www.thepitchkc.com/culture/" data-menu-title="support-us" data-menu-count="6" data-menu-index="3" id="menu-item-link-90971">Culture</a></li>
<li id="menu-item-636559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636559"><a href="https://www.thepitchkc.com/podcasts/" data-menu-title="support-us" data-menu-count="6" data-menu-index="4" id="menu-item-link-636559">Podcasts</a></li>
<li id="menu-item-656636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656636"><a href="https://www.thepitchkc.com/best-of-kc-2021/" data-menu-title="support-us" data-menu-count="6" data-menu-index="5" id="menu-item-link-656636">Best Of KC</a></li>
<li id="menu-item-651530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651530"><a href="https://calendar.thepitchkc.com/" data-menu-title="support-us" data-menu-count="6" data-menu-index="6" id="menu-item-link-651530">Calendar</a></li>
</ul></div><p class="mobile-nav-title">Extras</p><div class="menu-side"><ul id="menu-extras" class="menu"><li id="menu-item-620822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620822"><a href="https://www.thepitchkc.com/?pn=manage_newsletters" data-menu-title="extras" data-menu-count="5" data-menu-index="1" id="menu-item-link-620822">Newsletters</a></li>
<li id="menu-item-620823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620823"><a href="https://trypico.com/thepitch" data-menu-title="extras" data-menu-count="5" data-menu-index="2" id="menu-item-link-620823">Membership</a></li>
<li id="menu-item-639248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639248"><a href="https://www.thepitchkc.com/grownup-ish/" data-menu-title="extras" data-menu-count="5" data-menu-index="3" id="menu-item-link-639248">Grownup-ish</a></li>
<li id="menu-item-511138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511138"><a href="https://www.thepitchkc.com/promotions/" data-menu-title="extras" data-menu-count="5" data-menu-index="4" id="menu-item-link-511138">Promotions</a></li>
<li id="menu-item-575137" class="dispensaries-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-575137"><a href="https://www.thepitchkc.com/dispensaries/" data-menu-title="extras" data-menu-count="5" data-menu-index="5" id="menu-item-link-575137"><i class="fa fa-plus"></i> Dispensaries</a></li>
</ul></div><p class="mobile-nav-title">Social Media</p><div class="menu-side"><ul id="menu-social-media" class="menu"><li id="menu-item-104174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104174"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/thepitch/" data-menu-title="social-media" data-menu-count="3" data-menu-index="1" id="menu-item-link-104174"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-110418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110418"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/thefastpitch" data-menu-title="social-media" data-menu-count="3" data-menu-index="2" id="menu-item-link-110418"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-110504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110504"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/thepitchkc/" data-menu-title="social-media" data-menu-count="3" data-menu-index="3" id="menu-item-link-110504"><i class="fa fa-instagram"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.thepitchkc.com" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2019/03/PitchLogo_red.png');">The Pitch</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.thepitchkc.com/" >
	<label for="site-search" class="sr-only">Search</label>
	<input type="text" value="" name="s" id="site-search">
	<button type="submit" aria-label="Submit Search">
		<i class="fa fa-search"></i>
	</button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-social-media-1" class="nav top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104174"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/thepitch/" data-menu-title="social-media" data-menu-count="3" data-menu-index="1" id="menu-item-link-104174"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110418"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/thefastpitch" data-menu-title="social-media" data-menu-count="3" data-menu-index="2" id="menu-item-link-110418"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110504"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/thepitchkc/" data-menu-title="social-media" data-menu-count="3" data-menu-index="3" id="menu-item-link-110504"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-support-us-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90965"><a href="https://www.thepitchkc.com/news/" data-menu-title="support-us" data-menu-count="6" data-menu-index="1" id="menu-item-link-90965">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90964"><a href="https://www.thepitchkc.com/food-drink/" data-menu-title="support-us" data-menu-count="6" data-menu-index="2" id="menu-item-link-90964">Food &#038; Drink</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90971"><a href="https://www.thepitchkc.com/culture/" data-menu-title="support-us" data-menu-count="6" data-menu-index="3" id="menu-item-link-90971">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636559"><a href="https://www.thepitchkc.com/podcasts/" data-menu-title="support-us" data-menu-count="6" data-menu-index="4" id="menu-item-link-636559">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656636"><a href="https://www.thepitchkc.com/best-of-kc-2021/" data-menu-title="support-us" data-menu-count="6" data-menu-index="5" id="menu-item-link-656636">Best Of KC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651530"><a href="https://calendar.thepitchkc.com/" data-menu-title="support-us" data-menu-count="6" data-menu-index="6" id="menu-item-link-651530">Calendar</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-extras-1" class="nav top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620822"><a href="https://www.thepitchkc.com/?pn=manage_newsletters" data-menu-title="extras" data-menu-count="5" data-menu-index="1" id="menu-item-link-620822">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620823"><a href="https://trypico.com/thepitch" data-menu-title="extras" data-menu-count="5" data-menu-index="2" id="menu-item-link-620823">Membership</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639248"><a href="https://www.thepitchkc.com/grownup-ish/" data-menu-title="extras" data-menu-count="5" data-menu-index="3" id="menu-item-link-639248">Grownup-ish</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511138"><a href="https://www.thepitchkc.com/promotions/" data-menu-title="extras" data-menu-count="5" data-menu-index="4" id="menu-item-link-511138">Promotions</a></li>
<li class="dispensaries-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-575137"><a href="https://www.thepitchkc.com/dispensaries/" data-menu-title="extras" data-menu-count="5" data-menu-index="5" id="menu-item-link-575137"><i class="fa fa-plus"></i> Dispensaries</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="tag-line" id="header-content-0">
								<div class="wrap">
									Kansas City's independent source for news and culture								</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-511845"]= {"custom_css":[],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"ad_id":"511845","ad_container":"div-ad-manager-511845","ad_placement":"banner","ad_name":"ad-manager-511845","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-511845" data-ad-id="511845">
				<div id="wrapper-div-ad-manager-511845" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-511845" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-511845"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[300,50],[300,50]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-511845"];
				var definedad = googletag.defineSlot("/21842682790/thepitchkc.com/culture", [[728,90],[970,90],[970,250],[300,50],[300,50]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				ad_slots_refresh.push(definedad);
			});
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><script src="https://empowerlocal-plugin-js.s3.us-east-2.amazonaws.com/ads.js" data-props="{&quot;sName&quot;:&quot;/12230023/el_pitchkc_anchor&quot;, &quot;sType&quot;:&quot;anchor&quot;, &quot;sVid&quot;:&quot;105624&quot;,&quot;adAlign&quot;:&quot;center &quot;}" data-type='adSlot'></script></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-699479" class="cf post-699479 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-top-stories tag-affirma-wear tag-childrens-mercy-hospital tag-gender-affirmation tag-gender-pathway-services-at-childrens-mercy tag-gender-affirming-medicine-department tag-kansas-city-center-for-inclusion tag-laura-treas tag-lgbtqia tag-shapewear tag-trans-inclusive tag-transformations-kc tag-transgender-health tag-university-of-kansas-health-system single  cf" role="article" data-post-id="699479"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Affirma Wear finds their stitch in gender-affirming shapewear</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">March 15, 2022</time>
		</div>
									<div class="entry-meta entry-author multiple-bylines">
						<span class="by"></span> 
																												<a href="https://www.thepitchkc.com/author/kristen-thomas/">Kristen Thomas</a><span class="author-sep">, </span>
																		</div>
						</div>
		<div id="pico"><div><div id="attachment_699483"  class="wp-caption aligncenter" style="max-width: 770px;"><a href="https://www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903.jpeg" data-lb-width="1676" data-lb-height="1166" class=" photoswipe gtxlightbox"><img loading="lazy" class="wp-image-699483 size-large" src="https://www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903-1024x712.jpeg" alt="Laura Treas makes shapewear" width="770" height="535" srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903-1024x712.jpeg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903-300x209.jpeg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903-768x534.jpeg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903-1536x1069.jpeg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/j/n/laura-treas-scaled-e1647283291903.jpeg 1676w" sizes="(max-width: 770px) 100vw, 770px"></a><p class="wp-caption-text">Laura Treas of Affirma Wear. // Photo courtesy of Laura Treas</p></div>
<p class="p1">Laura Treas is the innovative <a href="https://affirmawear.com/collections/new-rules-compression-wear" target="_blank" rel="noopener noreferrer">Kansas City-based sewing artist and manufacturer</a> creating shapewear for transgender people. Her creations include high compression tanks, post-surgical vests, and gender-affirming <a href="https://www.healthline.com/health/breast-binding" target="_blank" rel="noopener noreferrer">binders</a>. Her passion for her work was palpable in her conversation with <i>The Pitch</i>.</p>
<p class="p4"><b><i>The Pitch: </i>What is compression shapewear and who do you make it for?</b></p>
<p class="p2"><i>Laura Treas:</i> Compression shapewear started out in the beginning with our mother&rsquo;s girdles, and we have progressed beyond that heavy-duty stuff. The heavy-duty stuff still has its place, but we want it to be comfortable. I make shapewear for people transitioning from female to male [FTM], and it needs to be safe and comfortable and still give the desired silhouette.</p>
<p class="p4"><b>How does shapewear help affirm someone&rsquo;s gender? </b></p>
<p class="p2">When they have that silhouette in the mirror that they&rsquo;ve been striving for, it&rsquo;s emotional for everyone who is witnessing it. It&rsquo;s amazing when it happens. Especially when it&rsquo;s not a sports bra-style garment, the change is dramatic. [The client feels] aligned with what they feel inside. It&rsquo;s a garment for THEM. And that&rsquo;s very gratifying. Everyone&rsquo;s always wiping their tears.</p>
<p class="p4"><b>Why is it important for people transitioning to wear shapewear, and to not use wraps or tape as binders?</b></p>
<p class="p2">With the tapes or wraps, they can just get too tight. The younger kids are trying their best to get as flat as possible. It&rsquo;s just so tight that they can put ribs out of place, they can get acid reflux, they can have breathing problems. They can cause skin issues as well.</p>
<p class="p6">Doctors really don&rsquo;t want them wearing anything too tight. And it&rsquo;s so hard to convince them because they&rsquo;re trying to get that flat silhouette that&rsquo;s in their head. They think the only way to get that silhouette is to be uncomfortable or just wear two sports bras. But when I can get someone in my garments, they get it. They don&rsquo;t have to be uncomfortable or wear bras.</p>
<p class="p4"><b>What&rsquo;s the age range that you&rsquo;re typically working with? </b></p>
<p class="p2">Starting at 14, all the way to their 60s. If they&rsquo;re younger than 14, I really try to push the lightest weight compression tank just to have something light, so they are not wearing a sports bra.</p>
<p class="p6">I get a variety of clients. I mean, I&rsquo;ve had couples here where the wife decided late in life that they&rsquo;re not comfortable with their body. When they come in for a binder, you can see them just changing. And they [say], &ldquo;I just feel so lucky that my husband is supporting me being me.&rdquo; It&rsquo;s all amazing!</p>
<p class="p4"><b>Sounds like education on gender-affirming undergarments is part of the gig. </b></p>
<p class="p2">Yes. It&rsquo;s important to educate. The first thing I always educate the parents on&mdash;because their child is usually wearing two sports bras to bind themselves&mdash;is that the point is they&rsquo;re still wearing a thing called a &ldquo;bra.&rdquo; That&rsquo;s what [the transgender client is] trying to get away from.</p>
<p class="p6">My tanks are designed a lot like a men&rsquo;s undershirt. So the line is a different silhouette. Even if it&rsquo;s a cropped one, it is still longer than a sports bra. It&rsquo;s not going to look like a sports bra. It&rsquo;s just going to look like a cropped tank.</p>
<p class="p4"><b>Can insurance help with covering the cost of shapewear? </b></p>
<p class="p2">Sometimes&mdash;for the post-surgical vest&mdash;it can be covered depending on the insurance company. There are all these qualifications, and one of them sometimes is that the drain pouches velcro on and off. So, on my post-surgical vest, the drain pouches do so.</p>
<p class="p4"><b>Do clients need to take time off from wearing binders?</b></p>
<p class="p2">That&rsquo;s something that I have to educate wearers and families on, as well. You can&rsquo;t compress 24/7. You have to have a day off, or if you&rsquo;re at home, you need to wear the tank with less compression. There&rsquo;s a middleweight tank for a day off, because [a client still wants] to feel good at home even though they&rsquo;re not having maximum compression.</p>
<p class="p6"><span class="s2">Sometimes people even want to sleep in them, so I have a lightweight one for sleeping or relaxing at home. Once they understand there are options that are safe and comfortable, they relax into it.&nbsp;</span></p>
<hr>
<p class="p1"><b>Whether you&rsquo;re looking to explore your own gender identity, you&rsquo;re a parent supporting your trans kid, or you want to be a good ally, there are a host of Kansas City-based queer resources at your fingertips. Here are a few to get you started.</b></p>
<ul>
<li class="p1"><a href="https://www.inclusivekc.org/" target="_blank" rel="noopener noreferrer"><span class="s1"><b>Kansas City Center for Inclusion </b></span></a>is KC&rsquo;s LGBTQ+ community center flying the pride flag high over Woody&rsquo;s in Midtown.</li>
<li class="p1"><a href="https://transformationskc.org/" target="_blank" rel="noopener noreferrer"><span class="s1"><b>Transformations KC</b></span></a><b> </b>is a youth organization providing community, resources, and events for transgender, gender-nonconforming, and gender expansive folks from the ages of 12-18.</li>
<li class="p1">Treas says that many of her customers come through referrals from <span class="s1"><b><a href="https://www.childrensmercy.org/departments-and-clinics/endocrinology/gender-pathway-services/" target="_blank" rel="noopener noreferrer">Gender Pathway Services (GPS) at Children&rsquo;s Mercy</a>. </b></span>GPS is a &ldquo;pediatric multidisciplinary approach to provide gender-affirming care after a diagnosis of gender dysphoria is made by a licensed mental health provider.&rdquo;</li>
<li class="p1">The <a href="https://www.kansashealthsystem.com/care/specialties/gender-affirming-medicine" target="_blank" rel="noopener noreferrer"><span class="s1"><b>Gender-Affirming Medicine department at the University of Kansas Health System</b></span></a> is another resource for patients past pediatric age looking to explore gender-affirming care and <a href="https://www.mayoclinic.org/tests-procedures/top-surgery-for-transgender-men/about/pac-20469462" target="_blank" rel="noopener noreferrer">procedures</a>.</li>
</ul>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/category/culture/" rel="category tag">Culture</a>			</div>
<div class="article-tags">
				<span class="article-taxonomy-label article-taxonomy-label-tags">Tags<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/affirma-wear/" rel="tag">Affirma Wear</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/childrens-mercy-hospital/" rel="tag">Children&rsquo;s Mercy Hospital</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/gender-affirmation/" rel="tag">gender affirmation</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/gender-pathway-services-at-childrens-mercy/" rel="tag">Gender Pathway Services at Children&rsquo;s Mercy</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/gender-affirming-medicine-department/" rel="tag">Gender-Affirming Medicine department</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/kansas-city-center-for-inclusion/" rel="tag">Kansas City Center for Inclusion</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/laura-treas/" rel="tag">Laura Treas</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/lgbtqia/" rel="tag">LGBTQIA</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/shapewear/" rel="tag">shapewear</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/trans-inclusive/" rel="tag">trans-inclusive</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/transformations-kc/" rel="tag">Transformations KC</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/transgender-health/" rel="tag">transgender health</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.thepitchkc.com/tag/university-of-kansas-health-system/" rel="tag">university of Kansas Health System</a>			</div>
</div>
</div>
</div><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/&amp;text=Affirma%20Wear%20finds%20their%20stitch%20in%20gender-affirming%20shapewear%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thepitchkc.com/affirma-wear-finds-their-stitch-in-gender-affirming-shapewear/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			
		</div>
	</div>

	<div class="wpb_raw_code wpb_raw_js" >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<style type="text/css" media="screen">

.clt-476957 .thumb-wrap {
	display: block;float: none;}

	.clt-476957 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			

.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl--476957" 
			class="content-list-wrapper   clt-476957 content-list-grid cl-Grid cl-thumb-float-none landscape blurred-bg" 
			data-cl-template="476957">

            
							<h2>More</h2>
											<div class="grid-wrapper col-span-4">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-699447" class="cf post-699447 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-top-stories tag-comedians tag-comedy tag-comedy-special tag-joe-rogan-experience tag-kansas-city-barbecue tag-kc-comedy tag-missouri tag-nick-youssef tag-standup-comedy tag-the-kansas-city-comedy-club tag-vermont tag-viceland single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="699447"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.thepitchkc.com/human-disaster-nick-youssef-swings-through-kc-on-wednesday-night-at-the-kc-comedy-club/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/a/n/screen-shot-2022-03-15-at-51734-pm.png"
                                            width="770"
                                            height="662"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/a/n/screen-shot-2022-03-15-at-51734-pm.png 910w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/a/n/screen-shot-2022-03-15-at-51734-pm-300x258.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/a/n/screen-shot-2022-03-15-at-51734-pm-768x660.png 768w"
                                            alt="Screen Shot 2022 03 15 At 51734 Pm"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.thepitchkc.com/human-disaster-nick-youssef-swings-through-kc-on-wednesday-night-at-the-kc-comedy-club/" target="_self" rel="bookmark" title="Human disaster Nick Youssef swings through KC on Wednesday night at the Comedy Club of KC">Human disaster Nick Youssef swings through KC on Wednesday night at the Comedy Club of KC</a></h3></div></div></article><article id="post-699763" class="cf post-699763 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-top-stories tag-chumbawamba tag-danbert-nobacon tag-documentary tag-dunstan-bruce tag-emi tag-film tag-i-get-knocked-down tag-john-prescott tag-leeds tag-liverpool tag-sophie-robinson tag-sxsw tag-tubthumper single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="699763"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.thepitchkc.com/sxsw-2022-i-get-knocked-down/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/q/p/i-get-knocked-down-229802.png"
                                            width="770"
                                            height="433"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/q/p/i-get-knocked-down-229802.png 803w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/q/p/i-get-knocked-down-229802-300x169.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/q/p/i-get-knocked-down-229802-768x432.png 768w"
                                            alt="I Get Knocked Down 229802"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.thepitchkc.com/sxsw-2022-i-get-knocked-down/" target="_self" rel="bookmark" title="SXSW 2022: <i>I Get Knocked Down</i>">SXSW 2022: <i>I Get Knocked Down</i></a></h3></div></div></article><article id="post-698834" class="cf post-698834 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-top-stories tag-audrey-lockwood tag-bianca-alonzo tag-fashion tag-first-class-travel tag-kansas-city-fashion tag-kansas-city-fashion-week tag-kat-mock tag-models-artist-advocacy-council single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="698834"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.thepitchkc.com/its-all-about-boundaries-baby/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/m/u/travislikesfilm-maac-0444-1024x683.jpeg"
                                            width="770"
                                            height="514"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/m/u/travislikesfilm-maac-0444-1024x683.jpeg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/m/u/travislikesfilm-maac-0444-300x200.jpeg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/m/u/travislikesfilm-maac-0444-768x512.jpeg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/m/u/travislikesfilm-maac-0444-1536x1024.jpeg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/m/u/travislikesfilm-maac-0444-2048x1366.jpeg 2048w"
                                            alt="MAAC Founders"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.thepitchkc.com/its-all-about-boundaries-baby/" target="_self" rel="bookmark" title="It's all about boundaries, baby">It's all about boundaries, baby</a></h3></div></div></article><article id="post-698854" class="cf post-698854 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-streetwise-blog tag-andrew-morgan tag-cursive tag-lyon tag-nick-spacek tag-quilt-by-association tag-quilt-records tag-sister-zo tag-streetwise-podcast single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="698854"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.thepitchkc.com/streetwise-podcast-delves-into-the-mystery-of-quilt-records/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/b/f/3-1024x730.png"
                                            width="770"
                                            height="549"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/b/f/3-1024x730.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/b/f/3-300x214.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/b/f/3-768x548.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/03/b/f/3.png 1080w"
                                            alt="Quilt Records"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.thepitchkc.com/streetwise-podcast-delves-into-the-mystery-of-quilt-records/" target="_self" rel="bookmark" title="<i>Streetwise</i> podcast delves into the mystery of Quilt Records"><i>Streetwise</i> podcast delves into the mystery of Quilt Records</a></h3></div></div></article></div>								</div>                
                    </div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid right-rail"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-513091"]= {"custom_css":[],"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"600"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"513091","ad_container":"div-ad-manager-513091","ad_placement":"halfpage","ad_name":"ad-manager-513091","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-513091" data-ad-id="513091">
				<div id="wrapper-div-ad-manager-513091" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-513091" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-513091"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[300,600]]).addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-513091"];
				var definedad = googletag.defineSlot("/21842682790/thepitchkc.com/culture", [[300,600],[300,250]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				ad_slots_refresh.push(definedad);
			});
		</script>
					</div>
				</div>
		</div><div class="vc_row row wpb_row vc_inner vc_row row-fluid row-fluid magazine-outer-wrapper"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Find <em>The Pitch</em></h2>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="/findthepitch/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="2202" height="2560" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-scaled.jpg" class="vc_single_image-img attachment-full" alt="Pitch 0322 Cover" loading="lazy" srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-scaled.jpg 2202w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-258x300.jpg 258w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-881x1024.jpg 881w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-768x893.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-1321x1536.jpg 1321w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/uploads/2022/02/v/g/pitch-0322-cover-1761x2048.jpg 1761w" sizes="(max-width: 2202px) 100vw, 2202px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row row wpb_row vc_inner vc_row row-fluid row-fluid newsletter-promo-box"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Newsletters</h2>
<p style="text-align: center;">Get the latest from The Pitch delivered directly to your inbox.</p>
<p style="text-align: center;"><strong><a class="btn" href="https://www.thepitchkc.com/?pn=manage_newsletters">Subscribe</a></strong></p>

		</div>
	</div>
</div></div></div></div><script type="text/javascript">gtx_ads_conf.ads["ad-manager-513088"]= {"custom_css":[],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"513088","ad_container":"div-ad-manager-513088","ad_placement":"rectangle","ad_name":"ad-manager-513088","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-513088" data-ad-id="513088">
				<div id="wrapper-div-ad-manager-513088" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-513088" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
		gtx_enable_dfp();
			gtx_ads_conf.ads["ad-manager-513088"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
				var ad_conf = gtx_ads_conf.ads["ad-manager-513088"];
				var definedad = googletag.defineSlot("/21842682790/thepitchkc.com/culture", [[300,250]], ad_conf.ad_container);
				definedad.defineSizeMapping( ad_conf.sizemapping() );
				definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
				if( ad_conf.ad_placement ){
					definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
					definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
					definedad.setTargeting("article_position", ad_conf.article_position )
				}

				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
				ad_slots_refresh.push(definedad);
			});
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_text_column wpb_content_element  ticket-promo newsletter-promo-box" >
		<div class="wpb_wrapper">
			<h2>Grownup-ish</h2>
<p style="text-align: center;"><a href="https://www.thepitchkc.com/grownup-ish/"><img class="aligncenter wp-image-640481 size-medium" src="https://www.thepitchkc.com/content/uploads/2021/02/squarebluegrown-01-1-300x300.jpg" alt="Print" width="300" height="300" /></a></p>
<p style="text-align: center;">Being a grownup is hard. Let your 40-year-old friend <em>The Pitch</em> help.</p>
<p style="text-align: center;"><strong><a class="btn" href="https://www.thepitchkc.com/grownup-ish/">Get the Tips.</a></strong></p>

		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  ticket-promo newsletter-promo-box" >
		<div class="wpb_wrapper">
			<h2><em>The Pitch</em> Store</h2>
<p style="text-align: center;"><a href="https://thepitchkc.threadless.com/"><img class="aligncenter wp-image-633368 size-medium" src="https://www.thepitchkc.com/content/uploads/2020/11/social-media-posts-03-300x300.png" alt="Social Media Posts 03" width="300" height="300" /></a></p>
<p style="text-align: center;">Support <em>The Pitch</em> and Local Journalism</p>
<p style="text-align: center;"><strong><a class="btn" href="http://thepitchkc.threadless.com">Shop Here.</a></strong></p>

		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid custom-support-button"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">News</h4><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-510718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510718"><a href="https://www.thepitchkc.com/category/news-52777/" data-menu-title="news" data-menu-count="3" data-menu-index="1" id="menu-item-link-510718">News</a></li>
<li id="menu-item-510716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510716"><a href="https://www.thepitchkc.com/category/politics/" data-menu-title="news" data-menu-count="3" data-menu-index="2" id="menu-item-link-510716">Politics</a></li>
<li id="menu-item-674711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674711"><a href="https://www.thepitchkc.com/city-rag-kansas-city-news/" data-menu-title="news" data-menu-count="3" data-menu-index="3" id="menu-item-link-674711">Streetwise</a></li>
</ul></div></div><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">Food &#038; Drink</h4><div class="menu-food-drink-container"><ul id="menu-food-drink" class="menu"><li id="menu-item-491056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491056"><a href="https://www.thepitchkc.com/category/food-drink/" data-menu-title="food-drink" data-menu-count="3" data-menu-index="1" id="menu-item-link-491056">Food &#038; Drink</a></li>
<li id="menu-item-491059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491059"><a href="https://www.thepitchkc.com/category/restaurant-reviews/" data-menu-title="food-drink" data-menu-count="3" data-menu-index="2" id="menu-item-link-491059">Restaurant Reviews</a></li>
<li id="menu-item-491061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491061"><a href="https://www.thepitchkc.com/category/beer/" data-menu-title="food-drink" data-menu-count="3" data-menu-index="3" id="menu-item-link-491061">Beer &#038; Spirits</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer2">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Culture</h4><div class="menu-culture-container"><ul id="menu-culture" class="menu"><li id="menu-item-510985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-510985"><a href="https://www.thepitchkc.com/category/culture/" data-menu-title="culture" data-menu-count="9" data-menu-index="1" id="menu-item-link-510985">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-668630" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-668630"><a href="https://www.thepitchkc.com/tag/keep-them-coming/" data-menu-title="culture" data-menu-count="9" data-menu-index="2" id="menu-item-link-668630">Keep Them Coming</a></li>
	<li id="menu-item-510984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510984"><a href="https://www.thepitchkc.com/category/savage-love/" data-menu-title="culture" data-menu-count="9" data-menu-index="3" id="menu-item-link-510984">Savage Love</a></li>
	<li id="menu-item-511166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511166"><a href="https://www.thepitchkc.com/category/questionnaire/" data-menu-title="culture" data-menu-count="9" data-menu-index="4" id="menu-item-link-511166">Questionnaire</a></li>
</ul>
</li>
<li id="menu-item-511170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-511170"><a href="https://www.thepitchkc.com/category/arts-entertainment/" data-menu-title="culture" data-menu-count="9" data-menu-index="5" id="menu-item-link-511170">A&#038;E</a>
<ul class="sub-menu">
	<li id="menu-item-495431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495431"><a href="https://www.thepitchkc.com/category/music/" data-menu-title="culture" data-menu-count="9" data-menu-index="6" id="menu-item-link-495431">Music</a></li>
	<li id="menu-item-495432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495432"><a href="https://www.thepitchkc.com/category/theater/" data-menu-title="culture" data-menu-count="9" data-menu-index="7" id="menu-item-link-495432">Theater</a></li>
	<li id="menu-item-510941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510941"><a href="https://www.thepitchkc.com/category/art/" data-menu-title="culture" data-menu-count="9" data-menu-index="8" id="menu-item-link-510941">Art</a></li>
	<li id="menu-item-510966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510966"><a href="https://www.thepitchkc.com/category/movies/" data-menu-title="culture" data-menu-count="9" data-menu-index="9" id="menu-item-link-510966">Movies</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer3">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Events</h4><div class="menu-events-container"><ul id="menu-events" class="menu"><li id="menu-item-674714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674714"><a href="https://www.thepitchkc.com/craft-cocktail-week-2021/" data-menu-title="events" data-menu-count="3" data-menu-index="1" id="menu-item-link-674714">KC Craft Cocktail Week 2021</a></li>
<li id="menu-item-674717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674717"><a href="https://calendar.thepitchkc.com/" data-menu-title="events" data-menu-count="3" data-menu-index="2" id="menu-item-link-674717">Calendar</a></li>
<li id="menu-item-512259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512259"><a href="https://www.thepitchkc.com/tickets/" data-menu-title="events" data-menu-count="3" data-menu-index="3" id="menu-item-link-512259">Pitch Tickets</a></li>
</ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">Promotions</h4><div class="menu-promotions-container"><ul id="menu-promotions" class="menu"><li id="menu-item-657237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657237"><a href="https://www.thepitchkc.com/best-of-kc-2021/" data-menu-title="promotions" data-menu-count="5" data-menu-index="1" id="menu-item-link-657237">Best of KC 21 Results</a></li>
<li id="menu-item-671124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671124"><a href="https://newskeepsake.com/pages/the-pitch" data-menu-title="promotions" data-menu-count="5" data-menu-index="2" id="menu-item-link-671124">Best of KC Plaques</a></li>
<li id="menu-item-657240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657240"><a href="https://www.thepitchkc.com/promotions/best-of-kc-faqs/" data-menu-title="promotions" data-menu-count="5" data-menu-index="3" id="menu-item-link-657240">Best of KC FAQs</a></li>
<li id="menu-item-512399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512399"><a href="https://www.thepitchkc.com/promotions/" data-menu-title="promotions" data-menu-count="5" data-menu-index="4" id="menu-item-link-512399">Promotions</a></li>
<li id="menu-item-511073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511073"><a href="https://www.thepitchkc.com/category/quizzes/" data-menu-title="promotions" data-menu-count="5" data-menu-index="5" id="menu-item-link-511073">Quizzes</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer4">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">The Pitch Magazine</h4><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-511190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511190"><a href="https://www.thepitchkc.com/about-us/" data-menu-title="about-us" data-menu-count="6" data-menu-index="1" id="menu-item-link-511190">About Us</a></li>
<li id="menu-item-621871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621871"><a href="https://www.thepitchkc.com/?pn=manage_newsletters" data-menu-title="about-us" data-menu-count="6" data-menu-index="2" id="menu-item-link-621871">Newsletters</a></li>
<li id="menu-item-511195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511195"><a href="https://www.thepitchkc.com/findthepitch/" data-menu-title="about-us" data-menu-count="6" data-menu-index="3" id="menu-item-link-511195">Find The Pitch</a></li>
<li id="menu-item-638168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638168"><a href="https://www.thepitchkc.com/advertise/" data-menu-title="about-us" data-menu-count="6" data-menu-index="4" id="menu-item-link-638168">Advertise</a></li>
<li id="menu-item-508257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508257"><a href="https://www.thepitchkc.com/contact-us/" data-menu-title="about-us" data-menu-count="6" data-menu-index="5" id="menu-item-link-508257">Contact Us</a></li>
<li id="menu-item-508258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508258"><a href="https://www.thepitchkc.com/work-here/" data-menu-title="about-us" data-menu-count="6" data-menu-index="6" id="menu-item-link-508258">Work Here</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer5">
									<div id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-legalease-container"><ul id="menu-legalease" class="menu"><li id="menu-item-511247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-511247"><a href="https://www.thepitchkc.com/privacy-policy/" data-menu-title="legalease" data-menu-count="2" data-menu-index="1" id="menu-item-link-511247">Privacy Policy</a></li>
<li id="menu-item-511248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511248"><a href="https://www.thepitchkc.com/terms-conditions/" data-menu-title="legalease" data-menu-count="2" data-menu-index="2" id="menu-item-link-511248">Terms &#038; Conditions</a></li>
</ul></div></div><div id="nav_menu-10" class="widget widget_nav_menu"><div class="menu-social-media-container"><ul id="menu-social-media-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104174"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/thepitch/" data-menu-title="social-media" data-menu-count="3" data-menu-index="1" id="menu-item-link-104174"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110418"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/thefastpitch" data-menu-title="social-media" data-menu-count="3" data-menu-index="2" id="menu-item-link-110418"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110504"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/thepitchkc/" data-menu-title="social-media" data-menu-count="3" data-menu-index="3" id="menu-item-link-110504"><i class="fa fa-instagram"></i></a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2022 The Pitch.</p>
					</div>
				</div>


								<div class="powered-by-container">
					<a href="https://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered byTownNews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-45299878-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '699479');  // Post ID
				ga('set', 'dimension2', 'Affirma Wear finds their stitch in gender-affirming shapewear');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-84', 'auto', {'name': 'gtxcelTracker'}); //Rayos GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '699479');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Affirma Wear finds their stitch in gender-affirming shapewear');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><div id='pico-widget-container'></div><link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; background-color: #939393!important;
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/themes/gtxcel/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0' id='prettyphoto-js'></script>
<script type='text/javascript' id='geobase-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.thepitchkc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-content/plugins/geobase/geobase.js' id='geobase-script-js'></script>
<script type='text/javascript' id='geobasemap-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.thepitchkc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js' id='geobasemap-script-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAa1W7whput_dXfxIbdvwwpbIh8JsOlhLw' id='googlemap-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-content/plugins/geobase/js/geolocation-marker.js' id='googlemapmarker-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js' id='geobasemap-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17' id='gtx-ugc-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2' id='dgwt-justified-gallery-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2' id='dgwt-jg-photoswipe-ui-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2' id='dgwt-jg-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2' id='dgwt-jg-jquery-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/plugins/simple-share-buttons-adder/js/ssba.js' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-admin/js/iris.min.js?ver=1.0.7' id='iris-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.thepitchkc.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-color-picker-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-admin/js/color-picker.min.js' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://www.thepitchkc.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.thepitchkc.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script>
acf.data = {"google_map_api":"https:\/\/maps.googleapis.com\/maps\/api\/js?key=AIzaSyAa1W7whput_dXfxIbdvwwpbIh8JsOlhLw&libraries=places&ver=3&callback&language=en_US","datePickerL10n":{"closeText":"Done","currentText":"Today","nextText":"Next","prevText":"Prev","weekHeader":"Wk","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["S","M","T","W","T","F","S"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"dateTimePickerL10n":{"timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Second","millisecText":"Millisecond","microsecText":"Microsecond","timezoneText":"Time Zone","currentText":"Now","closeText":"Done","selectText":"Select","amNames":["AM","A"],"pmNames":["PM","P"]},"mimeTypeIcon":"https:\/\/www.thepitchkc.com\/wp-includes\/images\/media\/default.png","mimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon","txt|asc|c|cc|h|srt":"text\/plain","csv":"text\/csv","tsv":"text\/tab-separated-values","ics":"text\/calendar","rtx":"text\/richtext","css":"text\/css","vtt":"text\/vtt","dfxp":"application\/ttaf+xml","mp3|m4a|m4b":"audio\/mpeg","aac":"audio\/aac","ra|ram":"audio\/x-realaudio","wav":"audio\/wav","ogg|oga":"audio\/ogg","flac":"audio\/flac","mid|midi":"audio\/midi","wma":"audio\/x-ms-wma","wax":"audio\/x-ms-wax","mka":"audio\/x-matroska","rtf":"application\/rtf","pdf":"application\/pdf","class":"application\/java","tar":"application\/x-tar","zip":"application\/zip","gz|gzip":"application\/x-gzip","rar":"application\/rar","7z":"application\/x-7z-compressed","psd":"application\/octet-stream","xcf":"application\/octet-stream","doc":"application\/msword","pot|pps|ppt":"application\/vnd.ms-powerpoint","wri":"application\/vnd.ms-write","xla|xls|xlt|xlw":"application\/vnd.ms-excel","mdb":"application\/vnd.ms-access","mpp":"application\/vnd.ms-project","docx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.document","docm":"application\/vnd.ms-word.document.macroEnabled.12","dotx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.template","dotm":"application\/vnd.ms-word.template.macroEnabled.12","xlsx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.sheet","xlsm":"application\/vnd.ms-excel.sheet.macroEnabled.12","xlsb":"application\/vnd.ms-excel.sheet.binary.macroEnabled.12","xltx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.template","xltm":"application\/vnd.ms-excel.template.macroEnabled.12","xlam":"application\/vnd.ms-excel.addin.macroEnabled.12","pptx":"application\/vnd.openxmlformats-officedocument.presentationml.presentation","pptm":"application\/vnd.ms-powerpoint.presentation.macroEnabled.12","ppsx":"application\/vnd.openxmlformats-officedocument.presentationml.slideshow","ppsm":"application\/vnd.ms-powerpoint.slideshow.macroEnabled.12","potx":"application\/vnd.openxmlformats-officedocument.presentationml.template","potm":"application\/vnd.ms-powerpoint.template.macroEnabled.12","ppam":"application\/vnd.ms-powerpoint.addin.macroEnabled.12","sldx":"application\/vnd.openxmlformats-officedocument.presentationml.slide","sldm":"application\/vnd.ms-powerpoint.slide.macroEnabled.12","onetoc|onetoc2|onetmp|onepkg":"application\/onenote","oxps":"application\/oxps","xps":"application\/vnd.ms-xpsdocument","odt":"application\/vnd.oasis.opendocument.text","odp":"application\/vnd.oasis.opendocument.presentation","ods":"application\/vnd.oasis.opendocument.spreadsheet","odg":"application\/vnd.oasis.opendocument.graphics","odc":"application\/vnd.oasis.opendocument.chart","odb":"application\/vnd.oasis.opendocument.database","odf":"application\/vnd.oasis.opendocument.formula","wp|wpd":"application\/wordperfect","key":"application\/vnd.apple.keynote","numbers":"application\/vnd.apple.numbers","pages":"application\/vnd.apple.pages"},"admin_url":"https:\/\/www.thepitchkc.com\/wp-admin\/","ajaxurl":"https:\/\/www.thepitchkc.com\/wp-admin\/admin-ajax.php","nonce":"4026722c0e","acf_version":"5.9.9","wp_version":"5.5.3","browser":"chrome","locale":"en_US","rtl":false,"screen":null,"post_id":null,"validation":null,"editor":"classic"};
</script>
<script>
acf.l10n = {"menu-chooser":{"error":"Error! Please enter a higher value"},"aspect-ratio":{"error":"Error! Please enter a higher value"},"recaptcha":{"error":"Please click the checkbox."},"POST_TYPES":{"error":"Error! Please enter a higher value"},"pinnedposts":{"error":"Error! Please enter a higher value"}};
</script>
<script>
acf.doAction( 'prepare' );
</script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
